Guide to EndNote X7
2015-10-14, Gunilla Wiklund, Faculty of Law Library, Lund University

NB! This guide builds on a previous EndNote guide and the slightly different layout in X7 is not always reflected in the pictures herein.

Contents
Guide to EndNote X7 ................................................................................................................. 1
1 Introduction ........................................................................................................................ 2
   1.1 Manuals and online tutorials ....................................................................................... 2
2 Getting started with your EndNote library ......................................................................... 3
   2.1 Creating an EndNote library ....................................................................................... 3
   2.2 Choosing a style .......................................................................................................... 3
   2.3 Removing duplicates ................................................................................................... 3
   2.4 The EndNote interface ................................................................................................ 3
3 Using EndNote at home ..................................................................................................... 4
4 What’s in a Reference in your library? ................................................................................ 4
   4.1 References Types ........................................................................................................ 4
      4.1.1 Adding a new field in Reference Types ............................................................... 4
   4.2 TIP on how to enter information ................................................................................. 5
   4.3 Term lists..................................................................................................................... 6
5 Adding references to a library ............................................................................................ 7
   5.1 Adding references manually ........................................................................................ 7
   5.2 Adding references from databases .............................................................................. 7
      5.2.1 Importing from LUBsearch och EBSCOHost ..................................................... 7
      5.2.2 Importing from LIBRIS ....................................................................................... 8
      5.2.3 Importing from Goggle Scholar ........................................................................... 9
      5.2.4 Importing from HeinOnline ............................................................................... 9
   5.3 Adding references by online search of remote databases ......................................... 10
6 Saving and working with pdf files ................................................................................... 10
   6.1 Saving a pdf in the EndNote library .......................................................................... 10
   6.2 Automatically find the full text ................................................................................. 10
   6.3 Importing PDFs from your computer ........................................................................ 10
   6.4 Adding URLs to references ....................................................................................... 11
   6.5 Adding notes and highlights to a pdf file .................................................................. 11
7 Ordering and sorting your library .................................................................................... 11
   7.1 Ordering in Groups .................................................................................................... 11
   7.2 Searching your library ............................................................................................... 12
   7.3 Sorting your library ................................................................................................... 12
   7.4 The look of your library ............................................................................................ 12
8 Bibliographies .................................................................................................................. 12
   8.1 A bibliography in a document ................................................................................... 12
   8.2 Creating an independent bibliography ....................................................................... 13
   8.3 Sorting a bibliography e.g. in categories ................................................................... 13
      8.3.1 Option 2: Sorting into categories directly in Word ............................................ 13
      8.3.2 Option 1: Adding categories to an Output Style .............................................. 14
9 EndNote and Word .......................................................................................................... 15
1 Introduction

EndNote is a reference manager program used to create a library of your references and e.g. keywords and comments can be added. References can then be added to your text while you write and a bibliography can be created according to a specific style or your preferences.

1.1 Manuals and online tutorials
http://libguides.lub.lu.se/content.php?pid=111039&sid=836799
YouTube tutorials: https://www.youtube.com/user/EndNoteTraining
FAQ: http://www.endnote.com/support/ensupport.asp
2 Getting started with your EndNote library

EndNote X7 has to be installed by the IT department. Please, send an email to support@jur.lu.se for assistance.

2.1 Creating an EndNote library

- Your references are saved in a so-called library.
- Create a new library or open an existing library from the File menu in EndNote. NOTE! Create only one library. DO NOT use multiple libraries. If you need subsets, create Groups instead.
  - Each reference gets a unique number in the EndNote library and these numbers are kept in the Word document. If you mix references from different libraries in a document there will be confusion about the numbers and it will not work properly. So do not mix EndNote libraries or documents linked to different libraries.
- Save your library in the folder My Documents on your computer.
- NOTE!! the EndNote library is saved in two folders, ending .enl. and .DATA. Both folders are necessary for EndNote to work properly.

2.2 Choosing a style

- When you write in Word and enter references from EndNote, the references will be displayed according to the style you have chosen in Word.
- Choose style using the drop down styles-menu. Mark the style you want to use or search Select Another Style.
- There are many styles from different journals available in EndNote. If you are not writing for publication in a specific journal, choose a style to work with temporarily. Then, when you are about to publish, decide how it should look like (read more in the section Output Styles). A useful temporary style might be Chicago 16th Footnote.

2.3 Removing duplicates

To make sure that you never import duplicates to your library, go to Edit → Preferences → Duplicates → Online Search Results and tick the box Automatically discard duplicates. You may also decide the criteria as for how the references are compared, like the content for different fields and the search criteria.

2.4 The EndNote interface

The EndNote user interface differs according to program versions; we are using EN X7 with the below interface. There are three different modes to operate in and you need to be aware of how they work. They are controlled by the menu to the top left.

The three modes:
1. The first icon (books): "Local Library Mode" only shows the references saved in your library. You can easily create groups (see the section Order and sort your library).
2. The middle icon (globe): "Online search Mode (Temporary Library)", here you can search via "Online search" and upload references from saved files. Your hits are
displayed in a temporary group and you can move the interesting records to your library (by right-click, choose “Copy reference to…” and then choose library).

3. The last icon: “Integrated Library & Online Search Mode”, if you use the Direct Import option all the references will be imported directly to your library. If you know what you are looking for and have a specified search this might work. However, you need to manually remove records that are of no interest to you. The same happens if you import references from a database using a saved text file. (More about import of references, see the section Adding references to a library.)

3 Using EndNote at home

If you want to use EndNote both at work and at home there are three options:

1. Create an EndNote web account and synchronize your EndNote library at work with a web library that you can access from home. Read the section Using EndNote on multiple computers and sharing.

2. Another option is to install EndNote on your home computer and use Sync between work and home. Read the section Using EndNote on multiple computers and sharing.

3. The third option is to install EndNote on your home computer and use a memory stick to move your EndNote library between the computers or email it to yourself. Read the section Using EndNote on multiple computers and sharing.

4. Computers at home: If you have a computer bought through Juridicum, ask the IT department to install EndNote for you. If you have a private computer, ask the IT department for access to the program and install it yourself. It is not possible to get support on that but there are trouble-shooting pages, ask the library for directions.

4 What’s in a Reference in you library?

4.1 References Types

When you add a reference to your library you choose a Reference Type, e.g. journal article or book chapter. When the reference is imported from another database a Reference Type is chosen automatically. Depending on the Reference Type, different fields are shown, e.g. journal or book title. The fields are then used in a bibliographic style so you can decide e.g. how titles or authors should be displayed. The References Types can be modified.

For a scheme on how to enter different kinds of material, see the section Scheme for References Types.

4.1.1 Adding a new field in Reference Types

- Sometimes you want to use a field that cannot be found in the Reference Type. It can then be added to that type.
- Choose Edit ➔ Preferences. In the window that opens, click Reference Types and then Modify Reference Types. See next page.
In the window, choose which Reference Type to modify. In the left-hand margin you see the fields that you can choose from; in the right-hand margin you see the fields that are in use. Fill in the field you want to add. Notice that you can name it as you like.

4.2 **TIP on how to enter information**

- Which reference types or fields to use? – see the section Scheme for References Types.
- Put in author either as Wiklund, Gunilla or Gunilla Wiklund. Be consistent.
- When entering many authors – enter each on a separate line by using ENTER.
- When adding e.g. organisations that are phrases, e.g. ”United Nations”, add a comma in the end so the order will be kept, otherwise it will come out as ”Nations, United”
- Separate keywords by semi-colon or on separate lines.
- Avoid complex keywords, it is best to use combinations, like flexicurity; England; EU. That will make it easier to search for keywords.
- If you want to divide your bibliography into different sections e.g. books and case-law, see section 8.3 about categories.
- Try to be consistent, e.g. if you separate main and secondary title by full stop or colon or if you use capital letters or lower-case. If you are consistent the usage of the reference will be easier.
• Use term lists for fields where you want the information to be consistent, e.g. you want to be sure that the same author or journal title is entered the same every time they occur. See the section Term lists.

4.3 Term lists

• In your EndNote library, the program keeps track of every author name, journal title and keyword or descriptor. These terms are stored in the appropriate “Term List”. When a reference is entered manually, EndNote will automatically input authors' names, journal titles, and keywords if they already occur in the term lists. This feature saves you time on typing.

• To view your EndNote Library Term Lists, go to the “Tools” menu and scroll to “Open Term Lists”.

• To create a new list, choose “Define Term Lists” from the “Tools” menu and then “Create List”. Name the list.

• Add terms to your list under the Terms tab.

• You then have to link the list to the field(s) where you want to use it. Click “Link Lists” and choose field and the preferred term list from the drop-down menu.

• Now, when you enter text in a field, press “Ctrl” 1 to open the term list for that field. Double click in the appropriate term and EndNote will insert it in the field.
5 Adding references to a library

There are three ways to add references to an EndNote library:

- adding references manually
- importing references from database searches
- using EndNote's Online Search command to search remote databases (not recommended)

5.1 Adding references manually
- From the EndNote toolbar, click the green +

- Choose Reference type from the drop down menu.

- Click to select a field and start filling in the information. If you do not need information for a field, leave the field blank.
- Close the New Reference window by clicking the X in the upper right corner.
- For examples of how to enter different kinds of material, see the section Scheme for References Types.

5.2 Adding references from databases

If the database has an Export-to-EndNote-function references can be added to your EndNote Library. That can be done either by importing directly or by using a saved file. Importin from LUBsearch is an example of the first and importing from Libris is an example of the latter.

Below are examples from common databases but the procedure is similar when importing from most databases. Import from Westlaw is not possible. If it does not work, please contact the Faculty of Law Library.

5.2.1 Importing from LUBsearch och EBSCOHost
- In order to save several records from a list of records, you save the preferred records in a folder. You can either use a temporary folder without logging in or log into your My
EBSCOHost account (created for free). The difference is that the temporary folder will not be saved, with a personal folder you can return to the list.

- Click “Add to folder” for records you want to export to EndNote. Your records will now appear in the right column, click ”Folder view” to see the records. See below.

- In the Folder view you mark the records you want to export to EndNote. Click the icon with the green arrow.

- Choose (if not default) "Direct Export to EndNote, ProCite, CITAVI, or Reference Manager". The references will be imported directly into your library.

5.2.2 Importing from LIBRIS

- Find the material in LIBRIS
- Tick the preferred ones and choose Cite/Skapa referenser at the bottom. This has to be done for each result page (increase the number of hits per page at the top of the result list).
• Choose Format .RIS and Save as file.

• Choose Open and the references will be transferred to EndNote and displayed as Imported References. They are also added in All references. If you delete the references they will be removed from both places.

• If you experience problems with å, ä, ö, please contact the Faculty of Law Library.

5.2.3 Importing from Goggle Scholar

• You need to configure the Google Scholar preferences to make the “Import into EndNote” option available in Google Scholar search results.

• Click on the Scholar Preferences link in the upper right corner.

• At Bibliography Manager choose “Show links to import citations to EndNote”.

• Under each article you will have the option “Import to EndNote”.

• NOTE!! The quality of the data is often inferior, with important information missing. Therefore, make sure that you get the whole reference. An option is to import the references from LUBsearch instead if they are found there.

5.2.4 Importing from HeinOnline

To import from HeinOnline you need to log into your MyHein account. Can be created for free; click the MyHein tab.

• Mark the articles you want to export.

• At the bottom of the result list, click “Save to MyHein Bookmarks. If not already logged in you will be asked to do so.

• Use the Tab MyHein to see your saved bookmarks in the right-hand margin.

• Mark the ones you would like to export the EndNote. Under Options choose “Export the EndNote”. In the window that opens, choose “Open” and the references will be added to your EndNote library and only the new reference will be visible. Check that they are OK.
5.3 Adding references by online search of remote databases
It is also possible to search in databases from inside EndNote. This is not dealt with here since it is usually more beneficial to search directly in the database.

6 Saving and working with pdf files
- If you want to attach the text file to a reference there are different options.
  NOTE! Either way, the files are by default saved within your EndNote Library. If you move the file on your desktop or delete it, it will still be found in EndNote. If you change in the file on your desktop it will not be changed in EndNote.
- Attached files are viewed either to the right or at the bottom of the window when you highlight a reference. Choose view down at the right-hand corner under Layout.
- Highlight the reference and you have three options in the layout-window: to view the fields in the reference, a preview of how the reference looks with the chosen style, and a view of the pdf-file.

6.1 Saving a pdf in the EndNote library
- Alternative 1: Drag-n-drop a file to the reference. It will automatically be added.
- Alternative 2: Save a pdf on your computer. Right-click on the reference in EndNote and choose File Attachments > Attach File.

6.2 Automatically find the full text
- The Find Full Text feature in EndNote will try to find as many available full texts as possible automatically.
- In order to control this, go to Edit > Preferences > Find Full Text. Fill in Open URL Path with: http://lulinker.lub.lu.se and Authenticate with: http://ludwig.lub.lu.se. Click Apply and then OK.
- Mark the references you want to find full texts for, choose References > Find Full Text.
- EndNote searches for the files and attaches it to the references.
- Remember: not all available full texts will be retrieved using this feature. Often you need to add full texts manually.

6.3 Importing PDFs from your computer
- If you have PDFs on your computer that you want to use, EndNote can search your folders and create references and add attachments if the PDFs have DOI-numbers.
- In EndNote, choose File > Import > Folder. In the dialogue box that appears, find the folder you want to use + Import option > PDF. EndNote will look for a DOI in the PDF files in the folder (See picture below). If available the PDF file will be linked to an existing reference or a reference is created based on the information.
6.4 Adding URLs to references
- There is a field for URLs. Copy and paste the web address into that one.

6.5 Adding notes and highlights to a pdf file
- Mark the reference and click the pdf icon in the layout window.
- Click Highlight Text and mark the relevant text.
- Add comments by clicking the orange icon. Double-click in the bubble that occurs and add text.
- If you want to view the pdf in a separate window, click the Open pdf window.

7 Ordering and sorting your library

7.1 Ordering in Groups
- Use Groups to save copies of references aside from the others. They are always connected to the main Endnote library so if you remove the reference from the section All references it will also disappear from the Group. But if you remove the reference from a Group it will remain in All references.
- You manage groups by right-clicking on “My Groups” in the margin or by using the menu “Groups”.
- Groups → Create group → name the group. Drag-and-drop references to the group.
- If you want to delete or rename a group, right click on the group name. The reference will be deleted from the group, not the library.
You may also create a Group Set, by merging sub-groups, My Groups \(\rightarrow\) Create Group Set. On Group can only appear in one Group Set. NB! Group Sets will not be Synchronised.

Use Smart Groups to build subsets of references automatically based on search strategies set up by you. Groups \(\rightarrow\) Create smart group \(\rightarrow\) enter the search, name the group and click Create. The groups are dynamically updated as references are added, deleted or edited in the library. Read more in EndNote’s Help file found from the menu.

7.2 Searching your library
Search the library either by clicking on the Search tab at the bottom of the screen or by choosing Search Library under the Tools menu on the top of the screen.

7.3 Sorting your library
The library can be resorted by clicking on a column heading, e.g. Title or Year.

7.4 The look of your library
Edit \(\rightarrow\) Preferences \(\rightarrow\) Display Fields. EndNote can display fields in a maximum of 8 columns. Choose which data to display by using the alternatives in the pull down menu.

8 Bibliographies

8.1 A bibliography in a document
- If you use an Output Style that includes a bibliography, the references will automatically be added to a bibliography at the end of your Word document when you insert them in the text. You can change the Output Style in the EndNote menu in Word.
- The appearance of the references in the bibliography is set by the style and can be modified. See the section Output Styles. Note that you cannot change the references in the document by writing directly in the bibliography. They are formatted and any changes will be removed.
- The layout of the bibliography is set from the EndNote menu in Word. In the Bibliography section, click the arrow in the corner.
In the window that opens, choose the layout tab. Decide on bibliography title and indentation.

8.2 Creating an independent bibliography
If you want to create a bibliography without connection to a specific Word document, there are various options.

- In EndNote, mark the references you want (make a selection of multiple references with Ctrl + click). Choose File → Print Preview. The references will appear according to the chosen style.
- If you want to include a bibliography in Word, mark the references and hold down the Ctrl-key as you drag them directly to the Word document.
- If you want the reference list sorted on a specific field, go to Tools → Subject Bibliography, select a field, click OK, click Select all and then OK, again. If you want to use it as a Word document, click Save (will be saved as .rtf) and open the file in Word.

8.3 Sorting a bibliography e.g. in categories
The order of your references in the bibliography is set by the Output Style you have chosen and can be modified. Perhaps you want to sort your bibliography into categories like literature and case law. In that case you have two options, either add categories in an Output Style or order your references in categories for each Word document.

8.3.1 Option 2: Sorting into categories directly in Word
- Open your Word document and click on the EndNote X7 tab.
- Select Categorize References and choose Configure Categories. See picture below.
- In the window that opens, you have column with Category Headings and a view of the references used in the document.
- Create the desired Category Headings and drag-n-drop references to the categories.
8.3.2 Option 1: Adding categories to an Output Style

- In Endnote, from the Edit menu, select Output Styles, and then select the Open Style Manager.
- Open the style you want to use.
- From the Style window, select the Reference Type Categories option to open a blank style template. See picture below.
- Add categories (subheadings) to the text box in the template. Enter a unique name to identify each category. You can align your categories to the left or center the text. You can also use various styles such as bold, italics, and underline to make your categories stand out.

- Under each category, insert one or more reference types. Only one reference type per line. Insert a specific reference only once. NB! Pick the Reference types from the list under “insert Reference Types. No not type them in.
- Continue to create categories and insert reference types until you have an idea of how EndNote will format and organize the references in the bibliography.
- From the File menu, select the Save command and save with a unique name to identify your new output style.
- Find your modified styles in Word and insert the needed citations in your Word document.
- EndNote creates a bibliography and inserts the selected references under the appropriate categories based on the reference type. At this point, you can modify and edit the
bibliography. For example, you can rename a category, delete a category, or move references (using copy and paste) from one category to another.

9 EndNote and Word

- If EndNote is installed correctly, you get an extra EndNote tab. From the tab you can e.g. insert citations from EndNote while you write, edit them, choose a Style and create a bibliography.
- NOTE! Each reference gets a unique number in the EndNote library. These are kept in the Word document. If you later add references from other libraries to a document there will be confusion about the numbers and it will not work properly. The same happens if you cut-n-paste from one Word document connected to one EndNote library into another Word document connected to another EndNote library. The numbering is different and it will not work properly.

9.1 Inserting citations using footnotes

- Open the EndNote library you want to use. Then open your Word document.
- Choose a Style from the EndNote menu in Word.
- In your Word document, position the cursor where you want to insert the first citation.
- Add an ordinary footnote from the menu ➔ Reference ➔ Add footnote.
- In the EndNote menu, click on “Insert Citation” (magnifying glass) ➔ Find citation. See previous page.
- In the dialog box that appears, enter text (such as the author or title) to identify your reference. EndNote searches all fields in its library records to find matches.
• Click on the reference you want to cite to highlight it. Then click Insert. The reference is inserted in text as well as in a bibliography at the end of the document. It looks according to the Style you have chosen in Word.

9.2 If the same reference repeats in consecutive footnotes
When you want to use the same reference in consecutive footnotes there are different options for this, see below. If you cannot find the variety you would like to use, please contact the Faculty of Law Library.

9.2.1 For Ibid and alike
• This is set for the style you are using.
• In EndNote, choose the style. Go to Edit → Output styles → Edit [name of the chosen style]. A window with settings for the style opens.
• In the margin, choose Footnote → Repeated Citations, see picture below.
• Click “Replace repeated data with …” and add “Ibid” or your choice of word.
• Close the window. You will be asked if you want to save the changes, choose yes.

9.2.2 For a short form
• This is used if you want to use the full reference the first time it appears and then a shorter form for consecutive times, e.g. only Author, year, pages.
• This is set for the style you are using.
• In EndNote, choose the style. Go to Edit → Output styles → Edit [name of the chosen style]. A window with settings for the style opens.
• In the margin, choose Footnote → Repeated Citations. Tick “Use short form”.
• The actual appearance of the short form is found in the Style setting in the Templates for footnotes. For instructions on how to change these, see the section Output Styles.

9.2.3 For supranotes
• EndNote does not handle supranotes, i.e. to refer to earlier citations. Instead use Word’s cross-reference function. When the footnotes are changed, e.g. moved or deleted, Word keeps track of them. However, you need to update the footnotes for the numbering to be correct, see below.
• Insert your first (primary) footnote in the document as usual with EndNote (Alt+Ctrl+F)
• Insert the second footnote number, in Word, go to Referenser/References > Korsreferenser/Cross reference). The cross reference window is opened. See picture below.
• Choose “Footnote” from the “Referenstyp” drop-down list to the left. The footnotes in your document are displayed.
• Select the footnote you want to refer to. In the right drop-down menu, choose if you want to refer to the formatted footnote or plain text.
• Click Infoga/Insert. The cross-reference is inserted. Close the window.
• Add extra text to the footnote, e.g. Supranote.

![Image of footnote window]

• NB! When changes are made to the footnotes you need to update them in order for the numbering to appear correct > Put the cursor in the footnote area. Select all (Ctrl A). Press F9 and all footnotes will be updated.
• NOTE! If a footnote is removed (in the text) the link to the supranote is lost. When the supranote is updated you will then get an error message. If the reference in the footnote is changed the supranote will still keep the link to that particular footnote number.

9.3 Multiple works from the same author (ambiguous citations)

If you want to differentiate multiple works by the same author, this is set in the template for Citations. Mark Edit → Output styles → Edit [name of the chosen style]. Click “Ambiguous citations “under “Citations”. Choose the way you want to differentiate the citations by. See picture below.

![Image of ambiguous citations settings]
NOTE!! If you are using a Style that does not use Citations you need to add the field “Year” in the template from the “Insert citation” menu. Then EndNote will fetch the information about ambiguous citations from there.

9.4 Editing a citation, e.g. add a page number

- If you click on the citation you will see that it is marked in grey – you cannot write in that area. If you try it will be removed. But you can add information outside the grey area.
- The best way to change something - add, modify or delete – Choose Edit & Manage Citation(s) from the EndNote toolbar (icon with a pencil). The Edit Citations dialog box appears with all your citations, see picture below.
- Click on the citation you want to modify. See below

9.4.1 Modifying the citation

- Exclude the author or the year by clicking the "Exclude author" or "Exclude year" checkboxes.
- Write in “Prefix”, if you want to add text before the citation, e.g. “see Voragen, 1988”. Do not forget to add spaces.
- Write in “Suffix”, if you want to add text after the citation, e.g. “Voragen, 1988, makes an interesting point”. Do not forget to add spaces.
- Use “Pages”, if you want to add page numbers. (Note: The Pages field works only for styles containing a “Cited Pages” code in citations template of the output style, e.g. MLA and Chicago). Often the abbreviation “p.” or “s.” is included in the style already and need not be added.
- Click OK after you have made the changes.

9.4.2 Adding additional citations in the same footnote
- In the Edit & Manage Citations window, mark the citation to which you want to add another reference.
- Choose Edit Reference → Insert citation. Search for the preferred citation in the dialog box that appears. Choose Insert. The citation is added in the list.
- In order to connect the two citations in the same footnote add a prefix/suffix e.g. “and” after the first citation.
- Click OK after you have made the changes.

9.4.3 Deleting a citation
- In the Edit & Manage Citations window, mark the citation that you want to delete.
- Choose Edit Reference → Remove citation, then click OK.
- Note: Do not delete the citation in Word using the backspace or delete key. Special EndNote codes associated with the citation may not be erased and as a result your document file could become corrupted.

9.4.4 Updating the reference in the EndNote library
- If you want to change something in a reference in your EndNote library, e.g. a spelling-mistake that you discover when you use the reference, that can be done from Word and the Edit & Manage Citation(s) menu.
- Click on the citation and choose Edit reference → Update from My Library.

9.5 EndNote and different sections (avsnitt) in a document
- If you are using different sections/avsnitt in your document, EndNote can add a bibliography after each section and/or at the end of the document. This is set in the style.
- Open the style in from the Edit > Output Styles manager and choose “Sections”.

- To change so the numbering restarts for each section or page, in Word, choose Reference/References > the Footnote & Endnote dialog box launcher (the arrow in the footnotes section) and choose the preferred numbering.
10 Submit the final paper to a publisher – Convert to Plain Text

- A formatted Word document has hidden field codes which may be incompatible with a publisher’s software, so it is important to remove field codes before submitting a paper. Once a plain text document is created you can adjust details in the bibliography and references that may have been difficult to achieve in the Output Style.
- From Word, use *Convert Citations and Bibliography ➔ Convert to Plain Text* to remove all formatting in a copy of your document, to send to a journal for publication. In EndNote X and later versions the original file is automatically saved but to be absolutely sure, save an extra copy.
- NB! Once you have removed field codes, you cannot reformat the document.

11 How to enter legal material

This is a proposal for how Swedish and EU legal material can be entered in EndNote. It also includes case law from ECHR. For a scheme on how to treat foreign national and international law: see OSCOLA ([http://www.law.ox.ac.uk/publications/oscola_endnote.php](http://www.law.ox.ac.uk/publications/oscola_endnote.php)). Also, read more in the section Output Styles.

<table>
<thead>
<tr>
<th>Type of material</th>
<th>Reference Type</th>
<th>Fields to use (bold = should be included)</th>
</tr>
</thead>
</table>
**Secondary Title**: Förstärkt tillsyn över börser  
**Pages**: 1-73  
**Short Title**: Prop. 1997/98:71; SOU 2008:115 |
| Högsta domstolen / Hovrätterna / Specialdomstolar | Case               | **Case name**: NJA 2005 s. 1967; RH 2003:56; B 4086-03; Svea hovräts dom den 17 oktober 1996 i mål B 1857-96; AD 2008:34  
**Short Title**: NJA 2005 s. 1967; RH 2003:56; B 1857-96 |
**Short Title**: e.g. Directive 2003/88/EC of the European Parliament and of the Council  
**Pages**: 9-19 |
**Short title**: e.g. COM (2006) 760 |
| European Court                            | Case               | **Call number**: Case C-8/74  
**Case name**: Name of the party ex. Dassonville  
**Court**: European Court  
**Reporter volume**: ECR 1974, I-04567  
**Abbreviated Case Name**: Case C-8/74 |
| European Court of Human Rights            | Case               | **Case name**: Engel m.fl. mot Nederländern  
**Secondary Title**: dom av den 8 juni 1976, nr 24833/94  
**Pages**  
**Reporter Volume**: Serie A nr 22 / ECHR 1999-1  
**Court**: European Court of Human Rights  
**Abbreviated Case Name**: Engel m.fl. mot Nederländern |
12 Output Styles

EndNote's styles, called Output Styles, contain all the instructions necessary to format a bibliography for your document. The selected style determines the appearances of the references in the text and in the bibliography. Output Styles can be modified, see below.

12.1 Selecting an Output Style in EndNote

- To select an Output Style, in EndNote click on the drop down box in the toolbar and choose one from the list. This is a list of the styles that you have previously used.
- To find more styles, choose Select Another Style in the toolbar. A list of Output Styles appears. Mark a style and information about it is found at the bottom. Click the button Style Info/Preview for examples of how the references look like.
- Quick search for a style by Name or discipline, click on Find to see styles grouped by discipline.

12.1.1 Which Output Style to choose

- EndNote comes with over 3,000 styles and besides the common bibliographic formats many of the styles are for specific journals. For law, not many journals are included but there are some extra options in the EndNote Style Finder: [http://endnote.com/downloads/styles](http://endnote.com/downloads/styles).
- For information about each Output Style – choose Edit → Output Styles → Style Manager. Choose a style and click Style Info/Preview. Here you can see if the style can handle footnotes, e.g. Chicago 16th Footnote. If not, choose another one. Many Output Styles require in-text-citations, and those will not work with footnotes. Click Edit for extended information and to change a style.
- **During the writing process, choose an Output Style that is ok and adjust that or find a better one when you are finished writing.**
- Modified versions of the Chicago 15th A style adapted to Swedish and Nordic law writing are available. Contact the Faculty of Law Library.
- Your fellow PhD students may also have modified versions. Ask around.
- For Bluebook, the commonly used format in US law, there are two basic styles, Bluebook-Law Review and Bluebook-Brief (the latter has to be downloaded).
- For OSCOLA, a common format in UK law, there is an Output Style that can be freely downloaded: [http://www.law.ox.ac.uk/publications/oscola_endnote.php](http://www.law.ox.ac.uk/publications/oscola_endnote.php). For you work computer choose Basic/Web/Server style for OSCOLA. If you want a more advanced version, use OSCOLA 2 4th edn for personal computers. Then you also need to download the RefType Table file. Read the help file in EndNote
- Save all downloaded styles into your EndNote folder and the subfolder Styles. If you lack such a folder see footnote 1.

12.2 Modifying an Output Style

- Styles can be modified by using EndNote's Style Manager (Edit → Output styles → Edit [name of the chosen style]).

---

1 When you modify an Output Style a folder EndNote > Styles is automatically created where the modified style is saved. If you are lacking this folder, open any style in the Style Manager [Edit → Output styles → Edit [name of the chosen style]] and make a small modification, e.g. remove a full stop in a reference type that you are likely not to use. Close the style and save when asked and the EndNote Styles folder is created.
• **Where is my Style?** When you save a modified style, a subfolder Styles is automatically created in your EndNote folder on your computer. If you do not have an EndNote folder, it creates that as well. If you want to use the style on another computer, you need to move the Styles file.
• Editing a style requires a general understanding of how styles work and the components of a style. Read the Basic Components of a Style section in EndNote Help (use Search) - accessed within the program from the Help menu.
• This manual contains a brief introduction to the basics of how to modify Output Styles. For more information see: http://www.library.uq.edu.au/endnote/stylestutorial9 or http://www.library.uq.edu.au/endnote/stylestutorialX3 (these are for earlier versions of EndNote but the principles are the same).
• You can choose to create a new style from scratch but it is usually easier to find a style close to your requirements and modify it.
• If you modify a style it will automatically be saved as a copy in your personal EndNote folder among your Documents.

12.2.1 The Edit Output Styles window
• From the Edit menu choose Output Style \(\rightarrow\) Open Style Manager. Select an Output Style and click Edit.
• An Output Style window opens with different options for editing the style in the left margin.
• Under the Bibliography and Footnotes headings there are similar options but each applies only to either Bibliography or Footnotes.

![Edit Output Styles window](image)

• The choice Templates include the different Reference Types and how each field and the punctuation between them should look like, e.g. if the title should by in italics and the author and title separated by a comma.
• The choices Author lists, Author name, Editor lists and Editor name affects e.g. how multiple authors appear and if initials are used or not.
• To affect the order of the references – choose Bibliography \(\rightarrow\) Sort order.
12.2.2 Modifying templates

- In the Output styles window, click Templates for Bibliography or Footnotes. A list of the different References Types and the included fields opens. The fields look like ordinary text but are inserted with the “Insert field”-button to the right. In the Bibliography or Footnotes these are replaced by the text in the references.
- Between the fields there are punctuation marks that separate e.g. author and title. These are visible in the reference, e.g. a comma. The fields are put in italics or bold if that is required in your reference. It is also possible to put in words like (ed.) that is visible in the reference.
- By default, the punctuation and spaces that follow a field are linked to that field. If the field is not present - the following punctuation and spacing will not appear in the references.
- But sometimes one wants punctuation and spacing to appear only if the text following them is present. In order to handle this there are two special characters that affect how text is linked between fields. These are not visible in the reference. The main ones are found below. They are found in the Insert Field options to the right.
- For more information see p. 9-11 in this manual: http://www.indiana.edu/~librcsd/endnote/Class%20Outline-EndNote%20Styles.pdf

12.2.2.1 Special characters

- **Link Adjacent Text:** Links the preceding text to the Field following it. If there is no text in the field, the text preceding or following it will not appear. Often used for punctuation and spacing. It appears as a small diamond. For the example below, the character appears in front of “Number of Volumes vol”. If there is no information about the number of volumes in the reference, “vol.” will not be shown; otherwise it will say e.g. 5 vol.

- **Forced Separation:** By inserting a Forced separation, marked by a vertical line (|), the normal link between a field and the text following it is broken. Use if you do not want text or punctuation to be dependent on the preceding or following field.

- **Singular/Plural Term Separator (Caret ^):** Use this to specify both singular and plural forms of labels for editors or pages: p.^pp.

12.2.2.2 A note on Short form and Repeated Citations
In Footnote Templates each Reference Type will usually have two entrances, e.g. “Book Section” and “Book Section – Short form”. The first is how the reference is shown the first time it appears, the Short form is how it will appear consecutive times if that option is chosen for repeated citations. Read more about repeated citations in the section on Using EndNote when writing in Word.
13 Using EndNote on multiple computers and sharing
If you are working on multiple computers, there are different options to work with your EndNote library.

13.1 Synchronizing your references using EndNote Web
- In EndNote X7 there is a built-in synchronizing function (EndNote Sync) between EndNote and EndNote Web (http://www.myendnoteweb.com, for more about EN web see that section). This gives you the possibility of accessing your references on any computer if you have an Internet connection.
To set up synchronization:
- In EndNote, click the Sync button in the toolbar (or select Sync from the Tools menu).
- Enter your Endnote Web email address and password to login to your account. Click OK to begin the synchronization process.
- When you sync for the first time, start by making a back-up copy of your library, choose File > Compressed Library (.enlx) > Create. Use the dialogue box to compress the library and save the library and email it to yourself. Just in case something goes wrong.
- The first sync may take some time if you have many references, so be patient.
- NB! Groups will synchronize, but not Group sets or Smart groups.
- When you log on at http://www.myendnoteweb.com, you will find your references there.
- In EndNote, set Sync preferences by going to Edit > Preferences > Sync. Decide e.g. when the data should sync.
- If you sit at home you can use the EndNote web account to access your library, add references and to insert references in your Word document.

13.2 Synchronizing EndNote between multiple computers via EndNote Web
If you have Endnote installed on a second computer, Endnote Web can be used to synchronize your references on both of them.
- Create a copy of your library by going to File>Save a Copy>Save with a new name. You MUST make sure to rename the copy, otherwise you will delete all the references from you Endnote Web account and the original desktop library when you set up the sync.
- Sync your original library with Endnote Web to make sure it is up to date. Close the original library.
- Open the copied and re-named library and delete all references and custom groups. Do not delete group sets, smart groups, or combination groups. If an error appears about a deleted group being necessary for establishing a combination group, make a note of it to set up the relationship again later.
- Close the copied library and copy the .enl and .data files to the second computer.
- Open the copied library on the second computer. Choose Sync and login to Endnote Web.
• After the synchronization is complete all your groups will appear under the Unfiled group set and can be moved to the proper group set. Relationships for combination groups can be reestablished. Future synchronizations will also include updates to your groups.
• Watch at 6.20: https://www.youtube.com/watch?v=xjsJaKRp3s4&feature=plcp

13.3 Moving your EndNote library on a memory stick
• If you do not want to use EndNote web to sync your library, you can save the library to a memory stick. A word of warning, do not work from the memory stick as that may break. Save the library to your desktop. Also, keep track of the last version of the library.
• Use a compressed file when you move it. In EndNote, choose File > Compressed Library (.enlx) > Create. Save the library and email it. To open it, save it to the computer, double-click on it and it will open.

13.4 Sharing references with others
• Alternative 1: use the EndNote Sync solution with EndNote Web and share a Group. In EndNote web, choose Organize > Manage my groups and select the group you like to share. Tick the Share box and click Manage sharing. Enter e-mail-addresses of the ones you want to share with. Decide whether the others should be able only to read the references or also be able to add references, then choose Read and Write.
• Alternative 2: Send a compressed file of your library that the other person can add to his/her library. Open your library, choose File > Compressed Library (.enlx) > Create. Save the library and email it. To open it, save it to the computer, double-click on it and it will open.

13.5 Sharing a document with someone who does not have EndNote
• You can add references from EndNote and then send the document to your colleagues. But make a copy first.
• If they have the same version of Word if should be possible for them to write in the document even though they do not have EndNote.
• If they add references you will have to add them into your EndNote library later and insert them properly.
• If you do not have the same versions of Word it is more tedious work. Make a copy and send a version of the document with the field codes removed, i.e. removing the connection to your EndNote library.
• When you get the document back, add changes to the copy that contains the field codes.

14 EndNote web
• There is a web-based version of EndNote, EndNote Web, which you have free access to as an employee at Lund University. Create an account or access EndNote web from http://www.myendnoteweb.com (the first time from a computer at LU campus.
• Only major features are dealt with in this manual. For more information search the Help section in EndNote web or read http://www.endnote.com/enwebinfo.asp
• EndNote Web has many of EndNote's features but it is not possible to modify Output Styles in EndNote web.
• PDF files are transferred along with the references when a library is synchronized between EndNote and EndNote web.
• Group sets are not transferred.
• Use Cite While You Write for EndNote web when writing in Word. You find instructions in EndNote web > Format > Cite While Your Write Plug-in.